:: SOLO-LOST.NET :: Forum dedicato a Lost, la serie TV ideata da J.J. Abrams in onda sulla ABC
http://www.solo-lost.net/forum/

Il Fumo Nero : un flash distruttivo nel Pilot 1.01
http://www.solo-lost.net/forum/season1/il-fumo-nero-un-flash-distruttivo-nel-pilot-1-01-t197-10.html
Pagina 2 di 8

Autore:  Mikele Hume [ dom ago 05, 2007 11:14 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

MI dispiace dirtelo Lycan, ma questo particolare è noto già da tempo alla maggior parte dei fan di lost...ora nn posso controllare xkè ho problemi con internet e nn mi fa accedere su utube, ma se cerchi bene troverai già diversi video, puntualmente rallentati, ke evidenziano questo particolare...
namastè ;)

Autore:  visitor [ dom ago 05, 2007 11:19 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Non l'ho intesa come scoperta dell'America ... :no:
sto solo facendo un lavoro di selezione microfilms su youtube
e questo è stato il primo argomento estrapolato ...
ho preferito inserirlo col testo in italiano,
ma ... come vedi, :bombar: :bombar:
non tutti concordano con l'ipotesi : namastè
:haha:

Autore:  Han [ dom ago 26, 2007 3:45 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

secondo me resta un fumo dovuto alle scene , niente mostro . :ciuccio:

Autore:  Mikele Hume [ lun ago 27, 2007 11:28 am ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Han ha scritto
secondo me resta un fumo dovuto alle scene , niente mostro . :ciuccio:


:quoto:

Autore:  visitor [ lun ago 27, 2007 1:32 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Potrei anche essere d'accordo ... :;)2:
ma il movimento del fumo rallentato
è troppo mirato alla distruzione della turbina ... :bombar:
esplosione che avviene proprio con l'impatto :
:candela: :bombar:

Autore:  evi [ lun ago 27, 2007 8:19 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

nulla accade x caso... bho, io ce vedo solo un fumo, nn perforza lost-zilla, ma....

Autore:  ilMatteo [ sab set 01, 2007 2:36 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Lyk@n ha scritto
Potrei anche essere d'accordo ... :;)2:
ma il movimento del fumo rallentato
è troppo mirato alla distruzione della turbina ... :bombar:
esplosione che avviene proprio con l'impatto :
:candela: :bombar: .


Quoto tantissimo, è chiaramente un omicidio polveroso :shock: .

Autore:  Joy Black [ mer set 05, 2007 3:20 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Si ragazzi è proprio il fumo nero. Arriva colpisce e plana verso l'alto in meno di un secondo!!!! :fumo3: :fumo3: :fumo3: :fumo3: :shock: :shock: :shock: :shock: :shock: :shock: :tele: :tv:

guardate

http://www.youtube.com/watch?v=1tx9_s_0 ... ed&search=

p.s. purtroppo non so mettere i video... :ooops: :ooops:

Autore:  Mikele Hume [ mer set 05, 2007 3:31 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Il video l'ha già postato Lykan nel primo post, cmq per postare un video basta cliccare sul tasto "youtubeconnome" e mettere il codice finale ke sta dopo l'uguale del link...ad esempio, il tuo link è http://it.youtube.com/watch?v=1tx9_s_0c ... ed&search= il codice sarà 1tx9_s_0cU0 e lo metti così: [youtube.connome=]1tx9_s_0cU0 [youtube.connome], poi, metti dopo l'uguale il titolo ke vuoi dare al video: [youtube.connome=Lost]e ti verrà fuori una cosa scritta cosi: [youtube.connome=Lost]1tx9_s_0cU0 [/youtube.connome]...ma ke appare così:



:;)2:

Autore:  Joy Black [ mer set 05, 2007 3:37 pm ]
Oggetto del messaggio:  Re: Il fumo nero : un flash distruttivo nel Pilot 1.01

Mikele Hume ha scritto
Il video l'ha già postato Lykan nel primo post, cmq per postare un video basta cliccare sul tasto "youtubeconnome" e mettere il codice finale ke sta dopo l'uguale del link...ad esempio, il tuo link è http://it.youtube.com/watch?v=1tx9_s_0c ... ed&search= il codice sarà 1tx9_s_0cU0 e lo metti così: [youtube.connome=]1tx9_s_0cU0 [youtube.connome], poi, metti dopo l'uguale il titolo ke vuoi dare al video: [youtube.connome=Lost]e ti verrà fuori una cosa scritta cosi: [youtube.connome=Lost]1tx9_s_0cU0 [/youtube.connome]...ma ke appare così:



:;)2:


ok grazie. Ci provo di nuovo per vedere se ho capito


:beviam: Grazie mille

Pagina 2 di 8 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/